Opened 14 years ago

Closed 14 years ago

Last modified 12 years ago

#785 closed defect (fixed)

css interning is b0rken

Reported by: dylan Owned by: James Burke
Priority: high Milestone:
Component: BuildTools Version: 0.3
Keywords: Cc:
Blocked By: Blocking:

Description

CSS-interning is breaking my build with head... basically I am getting the css interned, but then a truncated portion of the original templateCssPath call included. I see this with the TimePicker? widget... not sure if it is specific to this widget or not. I can provide more information if this is not a bug that is obvious.

Change History (2)

comment:1 Changed 14 years ago by James Burke

Resolution: fixed
Status: newclosed

Fixed in r4141. Goofed on one of the syntaxes for templateCssPath.

comment:2 Changed 12 years ago by (none)

Milestone: 0.3.1

Milestone 0.3.1 deleted

Note: See TracTickets for help on using tickets.