Opened 11 years ago

Closed 11 years ago

#7847 closed defect (duplicate)

test_grid_column_reorder.html not working in IE6

Reported by: rlamarch Owned by: Bryan Forbes
Priority: high Milestone: tbd
Component: DojoX Grid Version: 1.2.0
Keywords: grid, column reorder, IE6 Cc: rlamarch@…
Blocked By: Blocking:

Description

The test_grid_column_reorder.html is not working in IE6. I'm running IE version 6.0.2900.5512.xpx.080413-2111. Didn't know if this was perhaps by design. Works fine in Firefox 3. Unfortunately I still have to support IE6.

Change History (1)

comment:1 Changed 11 years ago by Bryan Forbes

Resolution: duplicate
Status: newclosed

Duplicate of #7933.

Note: See TracTickets for help on using tickets.