Opened 13 years ago

Closed 13 years ago

Last modified 12 years ago

#735 closed task (duplicate)

add "slide in selection demo" to demos/ dir and demo web page

Reported by: bill Owned by: itorrey
Priority: high Milestone:
Component: General Version: 0.3
Keywords: Cc:
Blocked By: Blocking:

Description

Torrey wrote a cool "slide in selection demo" but it isn't checked into the demo/ directory so it doesn't show up on dojo's demo page. Please check it in, and add it to the demoRegistry.js file

Change History (4)

comment:1 Changed 13 years ago by alex

Resolution: duplicate
Status: newclosed

this is a dupe of #735

comment:2 Changed 13 years ago by bill

Resolution: duplicate
Status: closedreopened

#735 is a dup of #735? It doesn't make sense.

comment:3 Changed 13 years ago by alex

Resolution: duplicate
Status: reopenedclosed

sorry, meant to say it's a dupe of #734

comment:4 Changed 12 years ago by (none)

Milestone: 0.3.1

Milestone 0.3.1 deleted

Note: See TracTickets for help on using tickets.