Opened 11 years ago

Closed 11 years ago

#7034 closed defect (fixed)

Tree: text too small, unreadable (Safari)

Reported by: bill Owned by:
Priority: high Milestone: 1.2
Component: Dijit - LnF Version: 1.1.1
Keywords: Cc:
Blocked By: Blocking:

Description

On Safari the tree text in test_Tree_DnD.html is too small:

Attachments (1)

tree.png (8.5 KB) - added by bill 11 years ago.

Download all attachments as: .zip

Change History (2)

Changed 11 years ago by bill

Attachment: tree.png added

comment:1 Changed 11 years ago by bill

Resolution: fixed
Status: newclosed

(In [14120]) Remove reference to deleted CSS file. Fixes #7034 (which was being caused by some weird caching, even after an empty cache command).

Note: See TracTickets for help on using tickets.