Opened 12 years ago

Closed 12 years ago

Last modified 8 years ago

#6014 closed defect (duplicate)

Form.html buttons have no text in IE

Reported by: Douglas Hays Owned by: Douglas Hays
Priority: high Milestone: 1.1
Component: Dijit - Form Version: 1.1b1
Keywords: Cc:
Blocked By: Blocking:

Description

Run Form.html in IE6. The buttons at the bottom ahve no labels. This is a regression caused by [12624]. Seems to work in FF2.

Change History (3)

comment:1 Changed 12 years ago by bill

See also #6000, possibly same problem.

comment:2 Changed 12 years ago by Douglas Hays

Resolution: duplicate
Status: newclosed

dup of #6000

comment:3 Changed 8 years ago by bill

Component: DijitDijit - Form
Note: See TracTickets for help on using tickets.