Opened 12 years ago

Closed 12 years ago

Last modified 8 years ago

#5039 closed defect (duplicate)

ComboBox/FilteringSelect jitter when the arrow button is clicked

Reported by: guest Owned by:
Priority: high Milestone:
Component: Dijit - Form Version: 1.0
Keywords: Cc:
Blocked By: Blocking:

Description

The text area seems to shrink to nothing when you click on the arrow button. I've only tested this only happens in Firefox

Change History (2)

comment:1 Changed 12 years ago by bill

Resolution: duplicate
Status: newclosed

Yeah, it's a bug. Duplicate of #5042. (It is only on FF2.) Luckily Doug has a fix (see that bug)

comment:2 Changed 8 years ago by bill

Component: DijitDijit - Form
Note: See TracTickets for help on using tickets.