Opened 12 years ago

Closed 12 years ago

Last modified 12 years ago

#4986 closed defect (duplicate)

Grid header resizes in wrong direction

Reported by: Adam Peller Owned by: sorvell
Priority: high Milestone: 1.0
Component: DojoX Grid Version: 0.9
Keywords: Cc:
Blocked By: Blocking:

Description

dojox/grid/tests/test_edit.html

try to grab the divider between message and amount and drag it -- it resizes in the wrong direction

This is true for many of the column headers on the left side (though id works fine)

Change History (2)

comment:1 Changed 12 years ago by sjmiles

Resolution: duplicate
Status: newclosed

Duplicate of #4962.

comment:2 Changed 12 years ago by Adam Peller

Milestone: 1.0.11.0
Note: See TracTickets for help on using tickets.