Opened 12 years ago

Closed 12 years ago

#3264 closed defect (fixed)

0.9: Fix breakage in dojox.wire caused by #3154

Reported by: Jared Jurkiewicz Owned by: Jared Jurkiewicz
Priority: high Milestone:
Component: Data Version: 0.9
Keywords: Cc:
Blocked By: Blocking:

Description

0.9: Fix breakage in dojox.wire caused by #3154 Fix is trivial, but needs to be made.

Attachments (1)

dojox.wire_20070605.patch (356 bytes) - added by Jared Jurkiewicz 12 years ago.

Download all attachments as: .zip

Change History (2)

Changed 12 years ago by Jared Jurkiewicz

Attachment: dojox.wire_20070605.patch added

comment:1 Changed 12 years ago by Jared Jurkiewicz

Resolution: fixed
Status: newclosed

(In [8922]) Fixing break cased by #3154. fixes #3264

Note: See TracTickets for help on using tickets.