Opened 6 years ago

Closed 6 years ago

#17293 closed defect (invalid)

how to use Custom build in target page

Reported by: vibhorvaish Owned by: vibhorvaish
Priority: undecided Milestone: tbd
Component: WebBuilder Version: 1.9.1
Keywords: Cc:
Blocked By: Blocking:

Description

Unable to use DOjo Custom build.I m creating build using http://build.dojotoolkit.org/ for selected module for simple charts.Can any one suggest me how to use custom build in target page.

Change History (2)

comment:1 Changed 6 years ago by bill

Component: GeneralWebBuilder
Owner: set to vibhorvaish
Status: newpending

This isn't a support forum. I'd suggest you post your question to the dojo-interest mailing list. If you can list specific steps to reproduce a bug then you can use this ticket to report them.

comment:2 Changed 6 years ago by trac-o-bot

Resolution: invalid
Status: pendingclosed

Because we get so many tickets, we often need to return them to the initial reporter for more information. If that person does not reply within 14 days, the ticket will automatically be closed, and that has happened in this case. If you still are interested in pursuing this issue, feel free to add a comment with the requested information and we will be happy to reopen the ticket if it is still valid. Thanks!

Note: See TracTickets for help on using tickets.