Opened 13 years ago

Closed 13 years ago

Last modified 12 years ago

#1720 closed defect (worksforme)

tests/widget/test_DialogRemote: dialog size is too small

Reported by: Adam Peller Owned by: bill
Priority: high Milestone:
Component: Widgets Version: 0.4
Keywords: Cc:
Blocked By: Blocking:

Description

does not emcompass contents of dialog (both FF/Safari tested)

Change History (4)

comment:1 Changed 13 years ago by bill

Component: GeneralWidgets
Milestone: 0.4.1
Owner: changed from anonymous to bill

comment:2 Changed 13 years ago by Douglas Hays

I'm unable to recreate the problem using FF 1.5.0.7/WinXP SP2 and Safari 2.0/OSX 10.4

comment:3 Changed 13 years ago by Adam Peller

Resolution: worksforme
Status: newclosed

strangely, I cannot reproduce this anymore either

comment:4 Changed 12 years ago by (none)

Milestone: 0.4.1

Milestone 0.4.1 deleted

Note: See TracTickets for help on using tickets.