Opened 7 years ago

Closed 7 years ago

#16173 closed defect (fixed)

parserAutoRequire Demo does not build properly

Reported by: Kitson Kelly Owned by: Kitson Kelly
Priority: undecided Milestone: 1.8.2
Component: General Version: 1.8.1
Keywords: Cc: cjolif
Blocked By: Blocking:

Description

The build profile for the parserAutoRequire Demo does not build the declarative dependencies properly.

Change History (4)

comment:1 Changed 7 years ago by Kitson Kelly

Owner: set to Kitson Kelly
Status: newassigned

comment:2 Changed 7 years ago by Kitson Kelly

Cc: cjolif added
Milestone: tbd1.8.2

comment:3 Changed 7 years ago by Kitson Kelly

In [29834]:

Adjust parserAutoRequire build profile, refs #16173

comment:4 Changed 7 years ago by Kitson Kelly

Resolution: fixed
Status: assignedclosed

In [29835]:

Change build profile so that declarative dependencies get build. fixes #16173

Note: See TracTickets for help on using tickets.