Opened 7 years ago

Closed 7 years ago

#15697 closed defect (duplicate)

dojox/form/resources/FileInput.css references nonexisting images

Reported by: Rawld Gill Owned by: dante
Priority: undecided Milestone: tbd
Component: DojoX Form Version: 1.7.3
Keywords: Cc:
Blocked By: Blocking:

Description

url("../../../dijit/themes/claro/form/images/textBox_back.png")

and

url("../../../dijit/themes/claro/form/images/button_back_full.png")

do not exist

Change History (2)

comment:1 Changed 7 years ago by Rawld Gill

In [29297]:

temporarily quiet build errors; refs #15697

comment:2 Changed 7 years ago by bill

Resolution: duplicate
Status: newclosed

Duplicate of #11303.

Note: See TracTickets for help on using tickets.