Opened 7 years ago

Closed 7 years ago

#14943 closed defect (worksforme)

test_Opener-ActionSheet-async.html broken

Reported by: Douglas Hays Owned by: ykami
Priority: undecided Milestone: 1.8
Component: DojoX Mobile Version: 1.7.2
Keywords: Cc:
Blocked By: Blocking:

Description

Run test_Opener-ActionSheet?-async.html. Click the button. The tooltip appears on the far left and doesn't point to the button.

Change History (1)

comment:1 Changed 7 years ago by ykami

Milestone: tbd1.8
Resolution: worksforme
Status: newclosed

Could not reproduce the problem. I think the problem has been indirectly fixed. If you still see the problem, please reopen.

Note: See TracTickets for help on using tickets.