Opened 8 years ago

Closed 8 years ago

#13948 closed enhancement (duplicate)

Add Clipping & Helpers for shapes like Rect

Reported by: Chris Mitchell Owned by: Patrick Ruzand
Priority: high Milestone: 1.8
Component: DojoX GFX Version: 1.6.1
Keywords: Cc: Eugene Lazutkin, cjolif
Blocked By: Blocking:

Description

Add Clipping & Helpers for shapes like Rect

Change History (4)

comment:1 Changed 8 years ago by Chris Mitchell

Milestone: tbd1.8

comment:2 Changed 8 years ago by cjolif

Cc: cjolif added

comment:3 Changed 8 years ago by cjolif

See #11296 as well.

comment:4 Changed 8 years ago by Patrick Ruzand

Resolution: duplicate
Status: newclosed

Duplicate of #11296.

Note: See TracTickets for help on using tickets.