Opened 8 years ago

Closed 8 years ago

#13402 closed defect (invalid)

Claro theme blocks the Highlight action

Reported by: josete Owned by: josete
Priority: high Milestone: tbd
Component: Charting Version: 1.6.1
Keywords: Cc:
Blocked By: Blocking:

Description

Trying the Highlight action with the Claro theme does nothing (at least visually). Changing the theme activates the Highlight.

Change History (3)

comment:1 Changed 8 years ago by Eugene Lazutkin

Component: DojoxCharting
Owner: changed from Adam Peller to Eugene Lazutkin

comment:2 Changed 8 years ago by cjolif

Owner: changed from Eugene Lazutkin to josete
Status: newpending

Can you please provide us with an example that reproduces the issue?

comment:3 Changed 8 years ago by trac-o-bot

Resolution: invalid
Status: pendingclosed

Because we get so many tickets, we often need to return them to the initial reporter for more information. If that person does not reply within 14 days, the ticket will automatically be closed, and that has happened in this case. If you still are interested in pursuing this issue, feel free to add a comment with the requested information and we will be happy to reopen the ticket if it is still valid. Thanks!

Note: See TracTickets for help on using tickets.