Opened 9 years ago

Closed 9 years ago

#12894 closed defect (fixed)

Tab bar content area size overlaps tab bar buttons

Reported by: Chris Mitchell Owned by: ykami
Priority: high Milestone: 1.7
Component: DojoX Mobile Version: 1.6.1
Keywords: Cc:
Blocked By: Blocking:

Description

See ScrollableView_demo.html Click any tab other than the first The content area overlaps the buttons.

Change History (3)

comment:1 Changed 9 years ago by bill

Owner: changed from kami to ykami

comment:2 Changed 9 years ago by ykami

chrism, what platform did you use? I can't reproduce the problem.

comment:3 Changed 9 years ago by Chris Mitchell

Resolution: fixed
Status: newclosed

working fine now

Note: See TracTickets for help on using tickets.