Opened 8 years ago

Closed 8 years ago

#12390 closed defect (fixed)

Drawing needs to be compatible with widget api

Reported by: Ace Sorensen Owned by: Ace Sorensen
Priority: high Milestone: 1.6
Component: DojoX Drawing Version: 1.6.0rc1
Keywords: Cc: Brett van de Sande
Blocked By: Blocking:

Description (last modified by Ace Sorensen)

fixed in commit revision 23970.

Change History (1)

comment:1 Changed 8 years ago by Ace Sorensen

Description: modified (diff)
Resolution: fixed
Status: newclosed
Note: See TracTickets for help on using tickets.