Opened 8 years ago

Closed 8 years ago

Last modified 8 years ago

#12255 closed defect (fixed)

IE9: need update to uacss for dj_ie9 class

Reported by: Kenneth G. Franqueiro Owned by: Kenneth G. Franqueiro
Priority: high Milestone: 1.5.2
Component: General Version: 1.6.0b1
Keywords: ie9 Cc:
Blocked By: Blocking:

Description

Just need to add the following after line 26:

dj_ie9: maj(ie) == 9,

Change History (2)

comment:1 Changed 8 years ago by Kenneth G. Franqueiro

Resolution: fixed
Status: newclosed

Fixed by [23729]

comment:2 Changed 8 years ago by Kenneth G. Franqueiro

Milestone: 1.61.5.2

Updating milestone to 1.5.2 to reflect inclusion in changeset [26956] for ticket #14199.

Note: See TracTickets for help on using tickets.