Opened 9 years ago

Closed 7 years ago

#11509 closed defect (duplicate)

dojox.grid.cell.Editor toolbar non-functioning

Reported by: bittarman Owned by: Bryan Forbes
Priority: high Milestone: tbd
Component: DojoX Grid Version: 1.5
Keywords: Cc:
Blocked By: Blocking:

Description

Both in my application and in the tests, the toolbar is not available for the editor cell typein dojox.

dojox/grid/tests/test_edit_dijit.html

Change History (3)

comment:1 Changed 9 years ago by bill

Component: GeneralDojoX Grid
Owner: changed from anonymous to bryanforbes

comment:2 Changed 9 years ago by bill

Owner: changed from bryanforbes to Bryan Forbes

comment:3 Changed 7 years ago by Bryan Forbes

Resolution: duplicate
Status: newclosed

Duplicate of #9912.

Note: See TracTickets for help on using tickets.