Opened 10 years ago

Closed 10 years ago

#10305 closed defect (fixed)

[patch][cla][regression] GridContainer - _organizeServicesManually broken

Reported by: Mathevet julien Owned by: dante
Priority: high Milestone: 1.4
Component: Dojox Version: 1.4.0b
Keywords: Cc:
Blocked By: Blocking:

Description

Due to my last patch I forget to fix this method.

Attachments (1)

GridContainer-_organizeServicesManually.patch (518 bytes) - added by Mathevet julien 10 years ago.

Download all attachments as: .zip

Change History (3)

Changed 10 years ago by Mathevet julien

comment:1 Changed 10 years ago by Adam Peller

Owner: changed from Adam Peller to dante

comment:2 Changed 10 years ago by dante

Milestone: tbd1.4
Resolution: fixed
Status: newclosed

whoops, [20806] fixed this one.

Note: See TracTickets for help on using tickets.